copyright

©2010 Xerox® Corporation. Reservados todos los derechos. Derechos de obra no publicada reservados conforme a las leyes de propiedad intelectual de Estados Unidos. No se permite la reproducción en ningún formato de los contenidos de este documento sin la autorización expresa de Xerox® Corporation.

Los derechos de propiedad intelectual (copyright) incluyen en forma y fondo todo el material e información registrable como propiedad intelectual según la legislación actual y futura, incluido sin limitación alguna el material generado por los programas de software y mostrado en pantalla, como estilos, plantillas, iconos, vistas de pantalla, apariencia, etc.

XEROX®, XEROX and Design®, Phaser®, CentreWare®, PrintingScout®, Walk-Up®, WorkCentre®, FreeFlow®, SMARTsend®, Scan to PC Desktop®, ColorQube, Global Print Driver® y Mobile Express Driver son marcas comerciales de Xerox® Corporation en EE. UU. y/o en otros países.

Versión 1.0, Abril de 2010.


Descripción general de la Utilidad de escaneado de Xerox®

La Utilidad de escaneado de Xerox® permite controlar y gestionar los archivos de imágenes escaneadas y enviadas al PC. Es posible:

  • Crear plantillas para utilizar al escanear imágenes y enviarlas al PC; consulte la ficha Opciones de escaneado. Cada plantilla especifica las opciones de escaneado a utilizar. También es posible crear plantillas para escanear imágenes y enviarlas automáticamente a carpetas específicas.
  • Ver las imágenes escaneadas y enviadas a su PC, copiarlas en carpetas de archivos, adjuntarlas a mensajes de correo electrónico o eliminarlas; consulte la ficha Copiar a carpeta y la ficha Escanear a e-mail.


Vistas en miniatura

Las vistas en miniatura son pequeñas representaciones gráficas de las imágenes en la ficha Escanear a e-mail y en la ficha Copiar a carpeta.

El nombre asignado a la imagen, la resolución y el tamaño del archivo se muestran a continuación de cada miniatura.

Si mueve el cursor por encima de la miniatura, aparece un mensaje emergente que muestra más información:

  • Color o Blanco y negro
  • Tipo de imagen escaneada (fotos, gráficos, texto o una mezcla)
  • Caras del original que se han escaneado
  • Formato de archivo, por ejemplo: PDF o TIFF
  • Tamaño de página del original
  • Resolución
  • Tamaño del archivo

Si hace doble clic sobre la miniatura, se abre la imagen escaneada en la aplicación de visualización de imágenes prefijada para ese tipo de formato de archivo o el sistema solicita que seleccione una aplicación a utilizar.


Ficha Escanear a e-mail

La ficha Escanear a e-mail muestra las vistas en miniatura de las imágenes escaneadas enviadas al PC. Puede copiarlas en un mensaje de e-mail, eliminarlas o guardarlas en una carpeta (en la ficha Copiar a carpeta). Puede copiar una imagen a varias carpetas y adjuntarla a varios mensajes de correo electrónico, ya que la imagen en miniatura no se elimina de esta ficha hasta que lo haga usted.

  • Perfiles de e-mail: para guardar las opciones de correo electrónico que utiliza con frecuencia, puede crear perfiles de e-mail. Esta lista desplegable contiene los nombres de los perfiles de e-mail que haya guardado. Seleccione un perfil para mostrar el Nombre adjunto base o las opciones de e-mail guardadas. También se puede eliminar un perfil.
  • Nombre adjunto base: introduzca el nombre base con el que desea nombrar las imágenes escaneadas. La Utilidad de escaneado de Xerox® añade automáticamente el nombre base al nombre del archivo de la imagen y muestra el nombre del archivo adjunto tras Ejemplo.

    Nota: por ejemplo, si escanea una imagen a las 10:15:09 AM el 27 de abril de 2009 como PDF y luego introduce el nuevo informe de nombre de archivo en el campo Nombre adjunto base, el nombre del archivo se convierte en: report_2009-04-27_10-15-09.pdf.

  • Para: introduzca la dirección de correo electrónico. Puede introducir direcciones de correo electrónico adicionales si las separa con un punto y coma (;), una coma (,), o un espacio ( ).
  • Cc: si desea copiar el mensaje a otras direcciones de correo electrónico, introduzca las direcciones en este campo. Puede introducir direcciones de correo electrónico adicionales si las separa con un punto y coma (;), una coma (,), o un espacio ( ).
  • Asunto: introduzca el texto que desea incluir en la línea del asunto del mensaje de correo electrónico.
  • Mensaje: introduzca el texto que desea incluir en el apartado del mensaje de correo electrónico.
  • Eliminar imagen escaneada: haga clic en este botón para eliminar la imagen seleccionada. También se elimina la imagen en miniatura de la ficha Copiar a carpeta.
  • Copiar a e-mail: haga clic en este botón para enviar en un mensaje nuevo las imágenes seleccionadas como elementos adjuntos.


Envío de imágenes escaneadas por e-mail

Acceda a la ficha Escaneado a e-mail para enviar las imágenes escaneadas como elementos adjuntos en un mensaje de correo electrónico.

Nota: los clientes de correo electrónico compatibles son Microsoft Outlook y Outlook Express.

Para guardar las opciones de correo electrónico que utiliza con frecuencia, puede crear perfiles de e-mail. Para enviar imágenes escaneadas en un mensaje de correo electrónico utilizando un perfil de e-mail:

  1. En la ficha Escanear a e-mail, seleccione la imagen que desea enviar. Puede seleccionar más de una imagen manteniendo pulsada la tecla Ctrl mientras hace clic sobre las imágenes vistas en miniatura.
  2. En la lista desplegable Perfiles de e-mail, seleccione el perfil deseado para mostrar las opciones configuradas.
  3. Si lo desea, puede modificar el Nombre adjunto base o las opciones de e-mail.
  4. Haga clic en el botón Copiar a e-mail para abrir la aplicación de correo electrónico y un mensaje nuevo con las imágenes seleccionadas como elementos adjuntos.
  5. Realice cambios adicionales al mensaje de correo electrónico y, a continuación, envíelo.

Para enviar imágenes escaneadas en un mensaje de correo electrónico sin utilizar un perfil:

  1. En la ficha Escanear a e-mail, seleccione la imagen que desea enviar. Puede seleccionar más de una imagen manteniendo pulsada la tecla Ctrl mientras hace clic sobre las imágenes vistas en miniatura.
  2. Introduzca el nombre del archivo adjunto en el campo Nombre adjunto base. La Utilidad de escaneado de Xerox® añade automáticamente el nombre base al nombre del archivo de la imagen y muestra el nombre del archivo adjunto tras Ejemplo.

    Nota: por ejemplo, si escanea una imagen a las 10:15:09 AM el 27 de abril de 2009 como PDF, y luego introduce el nuevo informe de nombre de archivo en el campo Nombre adjunto base, el nombre del archivo se convierte en: report_2009-04-27_10-15-09.pdf.
  3. Introduzca la dirección de correo electrónico en el campo Para. Puede introducir direcciones de correo electrónico adicionales si las separa con un punto y coma (;), una coma (,), o un espacio ( ).
  4. Si desea copiar el mensaje a otras direcciones de correo electrónico, introduzca las direcciones en el campo Cc. Puede introducir direcciones de correo electrónico adicionales si las separa con un punto y coma (;), una coma (,), o un espacio ( ).
  5. Si desea incluir texto en la línea del asunto del mensaje, introdúzcalo en el campo Asunto.
  6. Si desea incluir texto en el mensaje de correo electrónico, introdúzcalo en el campo Mensaje.
  7. Haga clic en el botón Copiar a e-mail para enviar en un mensaje nuevo las imágenes seleccionadas como elementos adjuntos.


Creación y eliminación de perfiles de e-mail

Para guardar las opciones de correo electrónico que utiliza con frecuencia, puede crear perfiles de e-mail en la ficha Escanear a e-mail. Si desea enviar imágenes escaneadas en un mensaje de correo electrónico, seleccione el perfil para que aparezcan las opciones de correo electrónico fácilmente.

Para crear un perfil de e-mail:

  1. Escriba el nombre del perfil en el campo Perfiles de e-mail.
  2. Introduzca el nombre base para elementos adjuntos en el campo Nombre adjunto base. La Utilidad de escaneado de Xerox® añade automáticamente el nombre base al nombre del archivo de la imagen y muestra el nombre del archivo adjunto tras Ejemplo.

    Nota: por ejemplo, si escanea una imagen a las 10:15:09 AM el 27 de abril de 2009 como PDF, y luego introduce el nuevo informe de nombre de archivo en el campo Nombre adjunto base, el nombre del archivo se convierte en: report_2009-04-27_10-15-09.pdf.
  3. Introduzca las direcciones de correo electrónico de los destinatarios en los campos Para y Cc. Utilice un punto y coma (;), una coma (,), o un espacio ( ) para separar las direcciones de correo electrónico.
  4. Si lo desea, introduzca el texto que desea incluir en la línea del asunto del e-mail en el campo Asunto y el texto que desea incluir en el apartado del mensaje del e-mail en el campo Mensaje.
  5. Haga clic en el botón Guardar. El nombre del perfil se añade a la lista desplegable Perfiles de e-mail.

Para eliminar un perfil de e-mail:

  1. En la lista desplegable Perfiles de e-mail, seleccione el perfil que desea eliminar.
  2. Haga clic en el botón Eliminar.
  3. Confirme que desea eliminar el perfil.


Ficha Copiar a carpeta

La ficha Copiar a carpeta muestra miniaturas de las imágenes escaneadas en el PC. Puede guardarlas en una carpeta, eliminarlas o copiarlas en un mensaje de e-mail (desde la ficha Escanear a e-mail). Una imagen se puede copiar en tantas carpetas y mensajes de e-mail como se desee, ya que la miniatura correspondiente permanece en la ficha mientras que no se borra.

  • Perfiles de carpeta: para guardar datos de carpetas que se utilizan con frecuencia para guardar imágenes, cree perfiles de carpeta. Este menú contiene los nombres de los perfiles de carpeta guardados. Seleccione un perfilo para ver el Nombre de archivo base guardado y las opciones de carpeta correspondientes. También puede eliminar perfiles.
  • Nombre de archivo base: escriba el nombre adjunto base para asignar nombre a las imágenes escaneadas. La Utilidad de escaneado de Xerox® agrega automáticamente el nombre base al nombre de archivo de imágenes y muestra el nombre adjunto después de Ejemplo.

    Nota: por ejemplo, si escanea una imagen como PDF a las 10:15:07 AM del 27 de abril de 2007 y escribe el nombre del nuevo archivo "informe" en el campo Nombre de archivo base, el nombre final del archivo será: informe_2007-04-27_10-15-07.pdf.
  • Guardar en la carpeta: escriba la carpeta que desea utilizar para guardar las imágenes o haga clic en Examinar para localizarla. La carpeta puede encontrarse en el PC o en otra unidad a la que tenga acceso.
  • Eliminar imagen escaneada: haga clic aquí para eliminar la imagen seleccionada desde esta ficha y la ficha Escanear a e-mail.
  • Copiar a carpeta: haga clic aquí para copiar la imagen seleccionada en la carpeta especificada.


Guardar imágenes en una carpeta

Acceda a la ficha Copiar a carpeta para guardar las imágenes escaneadas en una carpeta específica.

Para guardar las rutas de las carpetas que utiliza con frecuencia para guardar imágenes, puede crear perfiles de carpeta. Para guardar imágenes escaneadas en una carpeta utilizando un perfil de carpeta:

  1. En la ficha Copiar a carpeta, seleccione la imagen. Si desea seleccionar más de una imagen, mantenga pulsada la tecla Ctrl mientras hace clic en las miniaturas de imágenes.
  2. Haga clic en Perfiles de carpeta y seleccione un perfil para ver las opciones que tiene guardadas.
  3. Si lo desea, cambie el Nombre de archivo base o la ubicación de la carpeta.
  4. Haga clic en Copiar a carpeta para copiar las imágenes seleccionadas en la carpeta.

Para guardar imágenes escaneadas en una carpeta sin utilizar un perfil:

  1. En la ficha Copiar a carpeta, seleccione la imagen. Si desea seleccionar más de una imagen, mantenga pulsada la tecla Ctrl mientras hace clic en las miniaturas de imágenes.
  2. En Nombre de archivo base, escriba el nombre de la imagen. La Utilidad de escaneado de Xerox® agrega el nombre base al nombre de archivo de imágenes y lo muestra después de Ejemplo.

    Nota: por ejemplo, si escanea una imagen como PDF a las 10:15:07 AM del 27 de abril de 2007 y escribe el nombre del nuevo archivo informe en el campo Nombre de archivo base, el nombre final del archivo será: informe_2007-04-27_10-15-07.pdf.
  3. En Guardar en la carpeta, escriba el nombre de la carpeta o haga clic en Examinar para localizarla. La carpeta puede encontrarse en el disco duro del PC o en otra unidad a la que tenga acceso.
  4. Haga clic en Copiar a carpeta para copiar las imágenes seleccionadas en la carpeta.


Creación y eliminación de perfiles de carpeta

Para guardar datos de carpetas que se utilizan con frecuencia para guardar imágenes, cree perfiles de carpeta en la ficha Copiar a carpeta. Cuando desee copiar imágenes escaneadas, seleccione el perfil para ver las opciones de la carpeta.

Para crear un perfil de carpeta:

  1. En Perfiles de carpeta, escriba el nombre del perfil de carpeta.
  2. En Nombre de archivo base, escriba el nombre base del archivo de las imágenes. La Utilidad de escaneado de Xerox® agrega el nombre base al nombre del archivo de imágenes y lo muestra después de Ejemplo.

    Nota: por ejemplo, si escanea una imagen como PDF a las 10:15:07 AM del 27 de abril de 2007 y escribe el nombre del nuevo archivo informe en el campo Nombre de archivo base, el nombre final del archivo será: informe_2007-04-27_10-15-07.pdf.
  3. En Guardar en la carpeta, escriba el nombre de la carpeta o haga clic en Examinar para localizarla. La carpeta puede encontrarse en el disco duro del PC o en otra unidad a la que tenga acceso.
  4. Haga clic en Guardar para agregar el nombre del perfil de carpeta a Perfiles de carpeta.

Para eliminar un perfil de carpeta:

  1. Haga clic en Perfiles de carpeta y seleccione el perfil.
  2. Haga clic en Eliminar.
  3. Confirme que desea eliminar el perfil.


Eliminación de imágenes escaneadas

Para eliminar una imagen escaneada desde la ficha Escanear a e-mail y la ficha Copiar a carpeta:

  1. Seleccione la imagen vista en miniatura que desea eliminar. Puede seleccionar más de una imagen manteniendo pulsada la tecla Ctrl mientras hace clic sobre las imágenes vistas en miniatura.
  2. Haga clic en el botón Eliminar imagen escaneada.
  3. Confirme que desea eliminar la imagen.


Ficha Opciones de escaneado

Utilice la ficha Opciones de escaneado para crear plantillas que determinen las opciones de escaneado que se deben utilizar en los trabajos de escaneado. Con ello se reduce el tiempo de escaneado. Para que se guarden las imágenes escaneadas automáticamente en una carpeta determinada, especifique los datos de la carpeta en la plantilla.

Nota: cuando la impresora no es compatible con esta opción, utiliza la opción prefijada.

Para ajustar opciones de escaneado:

  • Color de salida: seleccione una de las opciones de color siguientes: La imagen de la izquierda cambia para reflejar la opción seleccionada.
    • Auto: para escanear las imágenes que coinciden con los esquemas del color original.
    • Blanco y negro: para escanear las imágenes en blanco y negro. Con esta opción se reduce el tamaño de archivo de las imágenes escaneadas.
    • Color: para escanear las imágenes en color.
    • Escala de grises: para escanear los colores en distintos tonos de gris. Con esta opción se reduce el tamaño de archivo de las imágenes escaneadas.
  • Tamaño del original: para seleccionar el tamaño de las páginas del original que se ha de escanear, o una de estas opciones:
    • Auto: para preescanear la primera página y determinar el tamaño.
    • Originales de varios tamaños: para preescanear todas las páginas y determinar los tamaños.
  • Resolución: para seleccionar la resolución de las imágenes escaneadas. Puede ser conveniente cambiar la resolución de escaneado en función del uso previsto de la imagen escaneada. La resolución de escaneado afecta al tamaño y a la calidad de imagen del archivo de la imagen escaneada.
  • Tipo de original: para seleccionar si el original contiene mayoritariamente fotos, elementos gráficos, texto o una mezcla. Esta opción optimiza el aspecto de la salida escaneada según el contenido del original. La imagen de la izquierda cambia para reflejar la opción seleccionada.
  • Formato del archivo: para seleccionar el formato en que se desea guardar la imagen, como PDF o TIFF. La imagen de la izquierda cambia para reflejar la opción seleccionada.
  • Caras a escanear: para escanear una cara, dos caras o dos caras con la segunda cara girada, del original. La imagen de la izquierda cambia para reflejar la opción seleccionada.

Para controlar dónde se guardan las imágenes escaneadas:

  • Ver la imagen en la Utilidad de escaneado de Xerox®: para ver la imagen en la ficha Escanear a e-mail y en la ficha Copiar a la carpeta antes de enviarla como datos adjuntos de e-mail o guardarla en una carpeta.
  • Enviar imagen directamente a la carpeta: para guardar las imágenes escaneadas automáticamente en una carpeta determinada sin necesidad de abrir la Utilidad de escaneado de Xerox®. A continuación, se introducen las siguientes opciones de configuración de carpeta:
    • Nombre de archivo base: escriba el nombre de archivo base para asignar nombre a las imágenes escaneadas. La Utilidad de escaneado de Xerox® agrega el nombre base al nombre del archivo de imágenes (que contiene la fecha y hora en que se escaneó la imagen) y lo muestra después de Ejemplo.

      Nota: por ejemplo, si escanea una imagen como PDF a las 10:15:07 AM del 27 de abril de 2007 y escribe el nombre del nuevo archivo informe en Nombre de archivo base, el nombre final del archivo será: informe_2007-04-27_10-15-07.pdf.
    • Guardar en la carpeta: escriba la carpeta que desea utilizar o haga clic en Examinar para localizarla. La carpeta puede encontrarse en el disco duro del PC o en otra unidad a la que tenga acceso.
    • Guardar una copia en la Utilidad de escaneado de Xerox®: para enviar las imágenes a otras ubicaciones o incluirlas en mensajes de e-mail. Las imágenes se muestran en miniatura en las fichas Escanear a e-mail y Copiar a carpeta después de guardar una copia en la ubicación de carpeta especificada.

      Si solo desea guardar las imágenes en la carpeta especificada, anule la selección de esta casilla de verificación.

El menú Configuración guardada de la plantilla contiene los nombres de sus plantillas de escaneado. Puede crear nuevas plantillas y eliminar plantillas. Cuando escanee imágenes de la impresora al PC, seleccione una de estas plantillas en la impresora.


Creación de plantillas de escaneado

La lista desplegable Configuración guardada de la plantilla en la ficha Opciones de escaneado contiene los nombres de sus plantillas de escaneado.

Para crear una plantilla de escaneado nueva:

  1. Realice los cambios que desee en las opciones de escaneado indicadas en esta ficha.
  2. Si desea guardar automáticamente las imágenes escaneadas en una carpeta determinada, seleccione Enviar imagen directamente a la carpeta e introduzca la información de la carpeta. De lo contrario, seleccione Ver la imagen en la Utilidad de escaneado de Xerox®.
  3. Introduzca el nombre con el que desea nombrar la plantilla en el campo Configuración guardada de la plantilla.
  4. Haga clic en el botón Guardar.

    El nombre de la plantilla nueva se añade a la lista desplegable Configuración guardada de la plantilla.


Eliminación de plantillas de escaneado

La lista desplegable Configuración guardada de la plantilla en la ficha Opciones de escaneado contiene los nombres de sus plantillas de escaneado.

Para eliminar una plantilla de escaneado:

  1. Seleccione plantilla en la lista desplegable Configuración guardada de la plantilla.
  2. Haga clic en el botón Eliminar.
  3. Confirme que desea eliminar la plantilla.


Ficha Acerca de

Botón Acerca de

Este botón indica el número de versión correspondiente de la Utilidad de escaneado de Xerox® e incluye información de copyright.


Importación de una imagen en una aplicación

Para importar al PC una imagen escaneada:

  1. Inicie la aplicación y abra el archivo en el que desea colocar la imagen.
  2. Seleccione el elemento del menú que corresponda a adquirir la imagen.

    Por ejemplo, para colocar una imagen en un documento de Microsoft Word XP, haga clic en Insertar, seleccione Imagen, seleccione Desde escáner o cámara, seleccione el escáner y haga clic en Personalizar inserción.
  3. Seleccione la miniatura de la imagen que desee importar. Si necesita seleccionar más de una imagen, pulse la tecla Ctrl mientras hace clic en las imágenes.

    Nota: no en todas las aplicaciones se puede importar todas las páginas de una imagen TIFF multipágina al mismo tiempo. Para obtener más información, consulte la documentación de la aplicación concreta.
  4. Haga clic en Recuperar para importar la imagen.

    Nota: si lo que desea es eliminar la imagen seleccionada, haga clic en Eliminar.


Vistas en miniatura

Las vistas en miniatura son pequeñas representaciones gráficas de las imágenes en la ventana. La fecha y la hora en la que se escaneó la imagen se muestra junto a cada miniatura.

Si mueve el cursor por encima de la miniatura, aparece un mensaje emergente que muestra más información:

  • Color o Blanco y negro
  • Tipo de original (gráficos, fotos, texto o varios)
  • Caras escaneadas (A 1 cara, A 2 caras, A 2 caras girar cara 2)
  • Resolución
  • Tamaño


Propiedades del controlador del escáner

Para acceder a las propiedades del controlador del escáner:

  1. Seleccione:
    • Inicio > Configuración > Panel de control
    • Inicio > Panel de control
  2. Haga doble clic en Escáneres y cámaras.
  3. Haga clic con el botón derecho en el dispositivo multifunción y seleccione Propiedades.

En este sistema de ayuda se incluyen explicaciones sobre las fichas personalizadas siguientes:

  • Ficha Opciones de escaneado
  • Ficha Opciones
  • Ficha Opciones de administrador


Ficha Opciones de escaneado

La ficha Opciones de escaneado le permite especificar las opciones que desea aplicar a los trabajos de escaneado relacionados con la plantilla mencionada en la ficha Configuración de usuario.

Nota: cuando la impresora no es compatible con esta opción, utiliza la opción prefijada.

  • Color de salida: seleccione una de las opciones de color siguientes:
    • Auto: para escanear las imágenes que coinciden con los esquemas del color original.
    • Blanco y negro: para escanear las imágenes en blanco y negro. Con esta opción se reduce el tamaño de archivo de las imágenes escaneadas.
    • Color: para escanear las imágenes en color.
    • Escala de grises: para escanear los colores en distintos tonos de gris. Con esta opción se reduce el tamaño de archivo de las imágenes escaneadas.
  • Formato del documento: para seleccionar el formato de imagen, como PDF o TIFF.
  • Caras a escanear: para escanear una cara, dos caras o dos caras con la segunda cara girada, del original.
  • Tamaño del original: para seleccionar el tamaño de las páginas del original que se ha de escanear, o una de estas opciones:
    • Auto: para preescanear la primera página y determinar el tamaño.
    • Originales de varios tamaños: para preescanear todas las páginas y determinar los tamaños.
  • Resolución: para seleccionar la resolución de las imágenes escaneadas. Puede ser conveniente cambiar la resolución de escaneado en función del uso previsto de la imagen escaneada. La resolución de escaneado afecta al tamaño y a la calidad de imagen del archivo de la imagen escaneada.
  • Eliminar imagen después de importar: para seleccionar la eliminación de las imágenes escaneadas con la Utilidad de escaneado de Xerox® después de importarlas a una aplicación.


Ficha Configuración de usuario

Escriba el nombre de la plantilla de escaneado prefijada en la ficha Configuración de usuario.

  • El nombre de su plantilla: aparece el nombre de la plantilla, basado en su nombre de usuario, el nombre del dominio y un sufijo opcional.
  • Sufijo de plantilla opcional: si desea incluir un sufijo al final del nombre prefijado de la plantilla, introdúzcalo en este campo.

Nota: utilice la Utilidad de escaneado de Xerox® para configurar más plantillas. Las plantillas de la Utilidad de escaneado de Xerox® indican las opciones de escaneado que se deben utilizar así como el destino de las imágenes escaneadas.


Ficha Opciones de administrador

La ficha Opciones de administrador muestra la dirección IP o el nombre DNS del dispositivo multifunción. Si no se configuró la dirección IP o el nombre DNS al instalar el controlador y dispone de acceso privilegiado como administrador, puede configurar la dirección IP o el nombre DNS. De lo contrario, esta información es de solo lectura.


ficha Opciones de seguridad

Utilice la ficha Opciones de securidad para establecer el requisito de que deba introducir una clave para escanear enviando las imágenes a su PC.

Nota: Esta ficha solamente está disponible para dispositivos Phaser multifunción.

Para establecer una clave:

  1. Marque la casilla Se necesita clave para escanear a este PC.
  2. Introduzca un número de cuatro cifras que sirva de clave de acceso en el campo Introduzca una clave.
  3. Introduzca el mismo número en el campo Confirme clave.
  4. Haga clic en el botón Guardar clave para guardar la clave.

Para eliminar el requisito de introducir la clave, quite la marca de la casilla Se necesita clave para escanear a este PC.

Nota: Si establece una clave para escanear y enviar las imágenes a su PC en la ficha Configuración de usuario en Propiedades TWAIN en el dispositivo, esa clave queda anulada y la que se aplica es la que se introdujo en la ficha Opciones de seguridad.